<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title> Der Anblick  &#8211; Führungswechsel an der Spitze der Steirischen Landesjägerschaft</title>
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />
<meta http-equiv="Content-language" content="de" />
<meta name="description" content="Der Anblick" />
<meta name="keywords" content="Der Anblick" />
<meta name="author" content="Der Anblick" />
<meta name="robots" content="INDEX,FOLLOW" />
<link rel="stylesheet" href="/basics/styles.css" type="text/css">
		<link rel='archives' title='Januar 2017' href='http://www.anblick.at/2017/01/' />
	<link rel='archives' title='Dezember 2016' href='http://www.anblick.at/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.anblick.at/2016/11/' />
	<link rel='archives' title='September 2016' href='http://www.anblick.at/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.anblick.at/2016/08/' />
	<link rel='archives' title='Juli 2016' href='http://www.anblick.at/2016/07/' />
	<link rel='archives' title='Juni 2016' href='http://www.anblick.at/2016/06/' />
	<link rel='archives' title='Mai 2016' href='http://www.anblick.at/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.anblick.at/2016/04/' />
	<link rel='archives' title='März 2016' href='http://www.anblick.at/2016/03/' />
	<link rel='archives' title='Februar 2016' href='http://www.anblick.at/2016/02/' />
	<link rel='archives' title='Januar 2016' href='http://www.anblick.at/2016/01/' />
	<link rel='archives' title='Dezember 2015' href='http://www.anblick.at/2015/12/' />
	<link rel='archives' title='Oktober 2015' href='http://www.anblick.at/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.anblick.at/2015/09/' />
	<link rel='archives' title='Juli 2015' href='http://www.anblick.at/2015/07/' />
	<link rel='archives' title='Juni 2015' href='http://www.anblick.at/2015/06/' />
	<link rel='archives' title='April 2015' href='http://www.anblick.at/2015/04/' />
	<link rel='archives' title='März 2015' href='http://www.anblick.at/2015/03/' />
	<link rel='archives' title='Januar 2015' href='http://www.anblick.at/2015/01/' />
	<link rel='archives' title='September 2014' href='http://www.anblick.at/2014/09/' />
	<link rel='archives' title='Juli 2014' href='http://www.anblick.at/2014/07/' />
	<link rel='archives' title='Juni 2014' href='http://www.anblick.at/2014/06/' />
	<link rel='archives' title='Mai 2014' href='http://www.anblick.at/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.anblick.at/2014/04/' />
	<link rel='archives' title='Februar 2014' href='http://www.anblick.at/2014/02/' />
	<link rel='archives' title='Januar 2014' href='http://www.anblick.at/2014/01/' />
	<link rel='archives' title='Dezember 2013' href='http://www.anblick.at/2013/12/' />
	<link rel='archives' title='Oktober 2013' href='http://www.anblick.at/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.anblick.at/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.anblick.at/2013/08/' />
	<link rel='archives' title='Juli 2013' href='http://www.anblick.at/2013/07/' />
	<link rel='archives' title='Juni 2013' href='http://www.anblick.at/2013/06/' />
	<link rel='archives' title='Mai 2013' href='http://www.anblick.at/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.anblick.at/2013/04/' />
	<link rel='archives' title='März 2013' href='http://www.anblick.at/2013/03/' />
	<link rel='archives' title='November 2012' href='http://www.anblick.at/2012/11/' />
	<link rel='archives' title='Oktober 2012' href='http://www.anblick.at/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.anblick.at/2012/09/' />
	<link rel='archives' title='Juli 2012' href='http://www.anblick.at/2012/07/' />
	<link rel='archives' title='Juni 2012' href='http://www.anblick.at/2012/06/' />
	<link rel='archives' title='Mai 2012' href='http://www.anblick.at/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.anblick.at/2012/04/' />
	<link rel='archives' title='März 2012' href='http://www.anblick.at/2012/03/' />
	<link rel='archives' title='Februar 2012' href='http://www.anblick.at/2012/02/' />
	<link rel='archives' title='Januar 2012' href='http://www.anblick.at/2012/01/' />
	<link rel='archives' title='November 2011' href='http://www.anblick.at/2011/11/' />
	<link rel='archives' title='Oktober 2011' href='http://www.anblick.at/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.anblick.at/2011/09/' />
	<link rel='archives' title='Juli 2011' href='http://www.anblick.at/2011/07/' />
	<link rel='archives' title='Juni 2011' href='http://www.anblick.at/2011/06/' />
	<link rel='archives' title='Mai 2011' href='http://www.anblick.at/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.anblick.at/2011/04/' />
	<link rel='archives' title='März 2011' href='http://www.anblick.at/2011/03/' />
	<link rel='archives' title='Februar 2011' href='http://www.anblick.at/2011/02/' />
	<link rel='archives' title='Januar 2011' href='http://www.anblick.at/2011/01/' />
	<link rel='archives' title='Dezember 2010' href='http://www.anblick.at/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.anblick.at/2010/11/' />
	<link rel='archives' title='Oktober 2010' href='http://www.anblick.at/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.anblick.at/2010/09/' />
	<link rel='archives' title='Juli 2010' href='http://www.anblick.at/2010/07/' />
	<link rel='archives' title='Juni 2010' href='http://www.anblick.at/2010/06/' />
	<link rel='archives' title='Mai 2010' href='http://www.anblick.at/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.anblick.at/2010/04/' />
	<link rel='archives' title='März 2010' href='http://www.anblick.at/2010/03/' />
	<link rel='archives' title='Februar 2010' href='http://www.anblick.at/2010/02/' />
	<link rel='archives' title='Januar 2010' href='http://www.anblick.at/2010/01/' />
	<link rel='archives' title='Dezember 2009' href='http://www.anblick.at/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.anblick.at/2009/11/' />
	<link rel='archives' title='Oktober 2009' href='http://www.anblick.at/2009/10/' />
	<link rel='archives' title='September 2009' href='http://www.anblick.at/2009/09/' />
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der Anblick &raquo; Feed" href="http://www.anblick.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Anblick &raquo; Kommentar-Feed" href="http://www.anblick.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.anblick.at\/wp-includes\/js\/wp-emoji-release.min.js?ver="}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.anblick.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.anblick.at/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.anblick.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.anblick.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.anblick.at\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.anblick.at\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjE0MDY6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDMyMzAsIHNhLnZpZXdfaWQpKSkgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2NhdHMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgiZ2VzZWxsc2NoYWZ0c3JldmllciIsIHNhLnZpZXdfY2F0cykgT1IgRklORF9JTl9TRVQoImphZ2RyZXZpZXIiLCBzYS52aWV3X2NhdHMpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2F1dGhvcnMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgiZ2FyYmVyIiwgc2Eudmlld19hdXRob3JzKSwgVFJVRSkgICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJnZXNlbGxzY2hhZnRzcmV2aWVyIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgiamFnZHJldmllciIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcyksIFRSVUUpICBBTkQgSUYoc2EueF9pZCwgTk9UIEZJTkRfSU5fU0VUKDMyMzAsIHNhLnhfdmlld19pZCksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgiZ2VzZWxsc2NoYWZ0c3JldmllciIsIHNhLnhfdmlld19jYXRzKSkgQU5EIChOT1QgRklORF9JTl9TRVQoImphZ2RyZXZpZXIiLCBzYS54X3ZpZXdfY2F0cykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIE5PVCBGSU5EX0lOX1NFVCgiZ2FyYmVyIiwgc2EueF92aWV3X2F1dGhvcnMpLCBUUlVFKSAgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS54X2FkX2N1c3RvbV90YXhfdGVybXMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCAoTk9UIEZJTkRfSU5fU0VUKCJnZXNlbGxzY2hhZnRzcmV2aWVyIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgiamFnZHJldmllciIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSksIFRSVUUpIjtzOjM6IldDVCI7czozNjI6IiBBTkQgSUYoc2EuYWRfc2NoZWR1bGUsIENVUkRBVEUoKSBCRVRXRUVOIHNhLmFkX3N0YXJ0X2RhdGUgQU5EIHNhLmFkX2VuZF9kYXRlLCBUUlVFKSBBTkQgSUYoc2EubGltaXRfaGl0cywgc2EuaGl0c19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MDoiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoxMDAwKSkgPCAxLCBGQUxTRSkiO3M6NDoiV0MyVyI7czoyMjoiQU5EIChzYS5hZF93ZWlnaHQgPiAwKSI7fQ==","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anblick.at/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='http://www.anblick.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.anblick.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.anblick.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der &#8222;Lehrprinz&#8220;' href='http://www.anblick.at/2016/12/der-lehrprinz/' />
<meta name="generator" content="WordPress " />
<link rel="canonical" href="http://www.anblick.at/2017/01/fuehrungswechsel-an-der-spitze-der-steirischen-landesjaegerschaft/" />
<link rel='shortlink' href='http://www.anblick.at/?p=3230' />
<link rel="alternate" type="application/json+oembed" href="http://www.anblick.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anblick.at%2F2017%2F01%2Ffuehrungswechsel-an-der-spitze-der-steirischen-landesjaegerschaft%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.anblick.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anblick.at%2F2017%2F01%2Ffuehrungswechsel-an-der-spitze-der-steirischen-landesjaegerschaft%2F&#038;format=xml" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.anblick.at/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.anblick.at/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
    
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3006329-20']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body text="#000000" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0"><div id="page"><div id="header"><a href="http://www.anblick.at/"><img src="/basics/titelgrafik.jpg" alt="Der Anblick" width="908" height="160" border="0" /></a></div>
<table width="908" border="0" cellpadding="0" cellspacing="20">
    <tr>
      <td width="160" valign="top" class="spalte-navigation"><div id="navigation"><ul>
  <li><a href="http://www.anblick.at/">Aktuelles</a><ul>
  	<li class="cat-item cat-item-6"><a href="http://www.anblick.at/kategorie/gesellschaftsrevier/" title="Events wie Aufsteirern, Landesjägertag, Exkursionen ...">Gesellschaftsrevier</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.anblick.at/kategorie/jagdausruestung/" title="Waffen, Optik, Munition, Autos, Hochsitze ...">Jagdausrüstung</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.anblick.at/kategorie/jagdrevier/" title="Besonderheiten wie seltene Erlebnisse, Jagdpraxis, Fischerei usw.">Jagdrevier</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.anblick.at/kategorie/kunst-kultur/" title="Kunsthandwerk, Tracht, Essen &amp; Trinken ...">Kunst &amp; Kultur</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.anblick.at/kategorie/lebensraumpartner/" title="Forst, Bauern, Naturschutz, Touristen ...">Lebensraumpartner</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.anblick.at/kategorie/seppl/" >seppl</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.anblick.at/kategorie/wildbiologie/" title="Wildbiologen, Wildökologen, Tierarzt, Hygiene ...">Wildbiologie</a>
</li>
  <li><a href="http://www.anblick.at/termine/">Termine</a></li>
  </ul></li>
  
  </ul></div>
  <div id="sidebar"><ul class="widget">
  <li class="flexipages_widget">
  <ul><li><a href="http://www.anblick.at/anblickshop/" target="_blank">Der Anblick Shop</a></li></ul></li>
  <li id="flexipages-2" class="widget widget_pages widget_flexipages flexipages_widget"><ul>
	<li class="page_item page-item-5"><a href="http://www.anblick.at/das-heft/" title="Das aktuelle Heft">Das aktuelle Heft</a></li>
	<li class="page_item page-item-2338"><a href="http://www.anblick.at/anblick-sonderwerbeaktion/" title="ANBLICK-Sonderwerbeaktion">ANBLICK-Sonderwerbeaktion</a></li>
	<li class="page_item page-item-48"><a href="http://www.anblick.at/ueberuns/" title="Über uns">Über uns</a></li>
	<li class="page_item page-item-50"><a href="http://www.anblick.at/links/" title="Links & Adressen">Links & Adressen</a></li>
	<li class="page_item page-item-367"><a href="http://www.anblick.at/anzeigen/" title="Anzeigen">Anzeigen</a></li>
	<li class="page_item page-item-715"><a href="http://www.anblick.at/abo/" title="Abo">Abo</a></li>
	<li class="page_item page-item-2680"><a href="http://www.anblick.at/seppl-anblick-rabe/" title="Seppl, der <br>ANBLICK-Rabe">Seppl, der <br>ANBLICK-Rabe</a></li>
</ul></li><li id="text-3" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</li><li id="events-list" class="widget events_widget_list"><div class="event-header"> </div><ul><em>No events to show</em></ul></li><li id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.anblick.at/2012/03/vor-der-dungung-von-wildasungsflachen-bodenproben-nehmen-2/"  
 ><img  
src="http://www.anblick.at/wp-content/uploads/boden.gif"  
alt="Bodenuntersuchung" width="160" height="62" border="0"  
style="padding-bottom:8px;" /></a>
<marquee align="middle" scrollamount="10" height="2" width="100%" direction="up"scrolldelay="1">
<a style="font-size:1pt;text-decoration:none" href="http://www.google.com.tr/" title="google">google</a>
<a style="font-size:1pt;text-decoration:none" href="http://www.ukashsatisalis.com/" title="ukash" rel="follow">ukash</a></marquee>
</div>
		</li>        </ul></div>
        </td>
      <td valign="top" class="spalte-content">
      
	<div id="content" class="widecolumn" role="main">

			<div class="post-3230 post type-post status-publish format-standard hentry category-gesellschaftsrevier category-jagdrevier" id="post-3230">
			
            <div class="archiv-header">
        <div class="archiv-datum">Dienstag, Januar 17th, 2017</div>
        <div class="archiv-category"><a href="http://www.anblick.at/kategorie/gesellschaftsrevier/" rel="category tag">Gesellschaftsrevier</a>, <a href="http://www.anblick.at/kategorie/jagdrevier/" rel="category tag">Jagdrevier</a></div><div class="clearfloats"></div>
      </div>
            
            
            <h2>Führungswechsel an der Spitze der Steirischen Landesjägerschaft</h2>

			<div class="entry">
				<p><a href="http://www.anblick.at/wp-content/uploads/MM_Gach.jpg"><img class="alignnone size-full wp-image-3253" src="http://www.anblick.at/wp-content/uploads/MM_Gach.jpg" alt="mm_gach" width="468" height="297" /></a></p>
<p>DI Heinz Gach hat seine Funktion als Landesjägermeister per 31.12.2016 nach insgesamt 24 Jahren im Dienste der steirischen Jagd zurückgelegt. Franz Mayr-Melnhof-Saurau wurde einstimmig zum Nachfolger von DI Heinz Gach als Landesjägermeister gewählt.</p>
<p>In der vom geschäftsführenden Landesjägermeister-Stellvertreter als Vorsitzendem der Wahlkommission einberufenen Sitzung des Vorstandes am 16.1.2017 haben die Mitglieder des Vorstandes gemäß § 52 der Satzungen der Steirischen Landesjägerschaft in einer Ersatzwahl Franz Mayr-Melnhof-Saurau einstimmig zum Landesjägermeister gewählt.</p>
<p>Aufgrund der Wahl des bisherigen Landesjägermeister-Stellvertreters zum Landesjägermeister wurde auch eine Ersatzwahl des Landesjägermeister-Stellvertreters notwendig. Die Mitglieder des Vorstandes haben deshalb in der Sitzung am 16.1.2017 in einer Ersatzwahl DDr. Burkhard Thierrichter mehrheitlich zum Landesjägermeister-Stellvertreter gewählt.</p>
<p>„Mehr als vier Jahrzehnte lang hat Heinz Gach die jagdliche Standesvertretung in der Steiermark in unterschiedlichen Funktionen mitgestaltet. Davon stand er insgesamt 24 Jahre als Landesjägermeister an der Spitze der Jägerschaft. Er hat das Weidwerk in unserem Bundesland in den letzten Jahren geprägt wie kein anderer“, würdigt der neu gewählte steirische Landesjägermeister, Franz Mayr-Melnhof-Saurau, seinen Amtsvorgänger. Durch die Wahl von Franz Mayr-Melnhof-Saurau (geb. 1977), der zu den größten Waldbesitzern Österreichs zählt, übernimmt eine Unternehmerpersönlichkeit das Amt, deren Familiengeschichte untrennbar mit der steirischen Jägerschaft verbunden ist. Denn bereits sein Vater und Urgroßvater (dieser war der erste gewählte Landesjägermeister nach 1945) führten die Geschicke der Jägerschaft in der Steiermark.</p>
<p>Mit rund 23.500 aktiven Jägerinnen und Jägern ist die Steirische Landesjägerschaft nach Niederösterreich die zweitgrößte innerhalb der österreichischen Bundesländer. Daher ist es ein wichtiges Ziel des neuen Landesjägermeisters, die Akzeptanz und das positive Wirken der Jägerschaft in der Steiermark weiter zu erhöhen. Mayr-Melnhof-Saurau: „Als Jäger leisten wir einen wertvollen Beitrag zur Erhaltung der Natur und Umwelt. Wesentlich ist es daher kontinuierlich an der Weiterentwicklung des Beziehungsdreiecks Tier-Gesellschaft-Lebensraum zu arbeiten sowie das gute Einvernehmen mit den Lebensraumpartnern und der Land- und Forstwirtschaft sicherzustellen. Es ist somit eine unserer Kernaufgaben, den in den letzten Jahren eingeschlagenen Weg weiterzugehen.“</p>
<p>Ab 13. Februar 2017 beginnen in der Steiermark die alle sechs Jahre stattfinden Wahlen zu den Bezirksjagdausschüssen. Nach deren Konstituierung und der anschließenden Wahl der Bezirksjägermeister erfolgt gemäß dem Steiermärkischen Jagdgesetz die Wahl zum Vorstand der Steirischen Landesjägerschaft.</p>
<p>&nbsp;</p>
                <div class="autor"><a href="http://www.anblick.at/author/garber/" title="Beiträge von Martin Garber" rel="author">Martin Garber</a></div>

								
				<p class="postmetadata alt">
					<small>
						
						                        
					</small>
				</p>

			</div>
		</div>

	
	</div>

</td>
      <td width="160" valign="top" class="spalte-rechts"><div id="suchfeld"><form role="search" method="get" id="searchform" class="searchform" action="http://www.anblick.at/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div>
      <a href="http://www.anblick.at/das-heft/"><img src="/wp-content/uploads/aktuelles-heft.jpg" alt="Aktuelles Heft" width="160" height="251" border="0" /></a>
      <br />   <br />
          
       

    </td></tr>
  </table>
</div>
<!-- Gorgeous design by Michael Heilemann - http://binarybonsai.com/kubrick/ -->

		<script type='text/javascript' src='http://www.anblick.at/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.anblick.at\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anblick.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.anblick.at/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>